EchoRP - Cloudflare Worker Issue – Detalles del incidente
Sistemas funcionando con normalidad
Cloudflare Worker Issue
Resuelto
En funcionamiento
Iniciado el hace casi 2 añosDuró 6 meses
Afectado
Servidor de juegos
En funcionamiento de 11:11 PM a 7:28 AM
Verificación de lista permitida
En funcionamiento de 11:11 PM a 7:28 AM
Actualizaciones
Resuelto
Resuelto
This incident has been resolved.
Investigando
Investigando
(Automated) We are currently experiencing issues with the Cloudflare Worker which may prevent you from verifying your Allowlist status whilst attempting to connect to the server