EchoRP - Servidor FiveM inalcanzable – Detalles del incidente

Sistemas funcionando con normalidad

Servidor FiveM inalcanzable

Resuelto
En funcionamiento
Iniciado el hace alrededor de 1 añoDuró 36 minutos

Afectado

Servidor de juegos

En funcionamiento de 10:15 AM a 10:51 AM

Actualizaciones
  • Resuelto
    Actualizar

    esto fue mantenimiento

  • Resuelto
    Resuelto

    esto fue mantenimiento

  • Investigando
    Investigando

    (Automated) It would appear our FiveM server is inaccessible. We are investigating this issue and will provide updates soon.